Apache Tomcat 中的 HTTP 请求走私漏洞自 2015 年就存在

安全人员警告说,Apache Tomcat 中的HTTP 请求走私漏洞至少自 2015 年以来就已存在。Apache Tomcat 是一个开源Java servlet 容器,由 Apache 软件基金会维护。

上一篇:

下一篇:

发表评论

登录后才能评论