一个新的PHP Composer错误可能导致广泛的供应链攻击

PHP的软件包管理器Composer已发布了一个更新程序,以解决严重漏洞CVE-2021-29472,该漏洞可能允许攻击者执行任意命令并“后门每个PHP软件包”,从而导致供应链攻击。

上一篇:

下一篇:

发表评论

登录后才能评论