Google公开了GNU旗下Libgcrypt加密库中的严重漏洞

GNU Privacy Guard(GnuPG)的Libgcrypt加密软件中的一个“严重”漏洞,可能使攻击者可以将任意数据写入目标计算机,从而可能导致远程执行代码。

上一篇:

下一篇:

发表评论

登录后才能评论