Apache2.4应用程序无法正常启动

天下有雪 发布于 9个月前 分类:前端开发
原来我装了Apache2.2+php-5.6.30-Win32-VC11-x64,Apache2.2装好后能正常启动的,但是PHP中的php_apache.dll是apache2.4版本的,
所以我就安装了Apache2.4,并在计算机管理—>服务中删除了apache2.2。
安装完成后就点击ApacheMonitor.exe
社区论坛

0个回复

  • 暂无回复